Помогите пж,не включается комп

Предыдущие сообщения
31 января 2016
#1 Skazik uid#6376 Решил почистить ПК,снял кулер от процессора и видяху снял ,всё разобрал и почистил кисточкой для красок . Вставляю на место,включаю комп и у меня начинает пищать ами биос(2коротких(1-2сек)8 коротких).Когда вставляю видяху во 2 Слот комп включается,но за 1-2 минуты видяха греется до 85-90 градусов.дайте совет,что с этим делать.видяха saphire amd radeon hd 5800.
До этого чистил очень много раз все было отлично.
14:34:56 0
#2 kanaris uid#1 кулер видяхи мож забыл подключить? 19:47:09 0
#3 KO_ocher uid#5052 Кисточкой чистил?Просто , как вариант , может между контактами волосок? 22:12:29 0
#4 Skazik uid#6376 Кулер вроде крутится :D А после кисточки ещё минуты 2 дул в контакты ) 22:37:16 0
#5 Skazik uid#6376 ttp://facebook.com/story.php?story_fbid=488586004658060&id=100005199942439&_rdr вот видео запуска 22:44:44 0
8 февраля 2016
#6 arhibald99 uid#1617 Что то похожее было, когда ошибка оперативы была. 18:12:42 0
11 марта 2016
#7 MACTEP uid#646 ребята вы не охуели ли банальный перегрев а тут палемика как будто какая то хрень залетела под процессор
пусть разберет и снова соберет как положенно с выниманием всего и вся и с термопастой
08:50:24 0
12 марта 2016
#8 The_Finder uid#4699 модератор
с выниманием всего и вся и с термопастой
12:58:43 0
#9 kanaris uid#1 > итог действий автора
ржал
17:34:14 0
12 мая 2016
#10 MACTEP uid#646 kanar, а есть особые силачи которые от матери сокет отрывают напрочь а потом несут в сц и возмущаются почему не работает 11:00:30 0
9 июля 2016
#11 Skazik uid#6376 Решил всё таки починить,всё это время стаял на полочке.В чём суть,на мамке 3 разъёма под видяху, вставляю её в разъём в котором изначально установлена была и пищит биос,а если вставить в другой,то включается рабочий стол и через 1-2 мин она перегревается и все отрубается.Мне кажется повредил разъём,т.к. Видяха и материнка работают,проверял на другом ПК. На видяхе нет термо пасты ,я купил за 100р какую-то,сойдет ?
15:58:17 0
10 июля 2016
#12 Skazik uid#6376 Так что ? 22:04:46 0
#13 arhibald99 uid#1617 Пойдет. 13:27:12 0
#14 arhibald99 uid#1617 Главное осознай что The_Finder пошутил и не надо на плату пасту мазать. 13:32:03 0
12 июля 2016
#15 Skazik uid#6376 Всё починил,спасибо всем огромное за советы ) Оказывается термо паста высохла просто.Тему закрыть можно... 21:35:27 0
#16 Skazik uid#6376 Теперь меня озадачило другое,как к материинке ASRocK p55 deluxe подключить переднюю панель,киньте схему пожалуйста 15:13:07 0
#17 Skazik uid#6376 15:19:23 0
#18 Skazik uid#6376 Как бы я не подключал,выдает post code 2E,затем 38 и всё отрубается 15:20:31 0
#19 kanaris uid#1 Лол, ты его пол года чинил, что ли? о_О 01:09:36 1
#20 arhibald99 uid#1617 Чувак, на мой взгляд это уже наглость...
<a href="https://yandex.ru/images/touch/search?text=схема%20проводки%20ASRocK%20p55%20deluxe&p=0&source=wiz" target="_blank">Схема</a> . В гугл,яндекс и.т.д этого добра навалом
10:02:07 0
#21 Skazik uid#6376 Kanaris,да ) мне просто не до него было,а щас надо экзамены сдавать по инфе,пришлось чинить. 00:36:29 0
#22 Skazik uid#6376 arhibald99,это я и так знаю,я даже бумажную инструкцию отрыл в шкафе ) я не врубаюсь просто какой стороной втыкать, надписью в низ или вверх и какие именно перевернуть. Я это хотел от вас услышать ) 00:38:55 0
#23 Flash_X uid#496 Geniusстороной? от перемены мест слагаемых... 10:57:46 0
#24 Skazik uid#6376 Ты посмотри на картинку с моими проводками и объясни откуда мне +- взять и тд 12:47:39 0
#25 The_Finder uid#4699 модераторЯ скоро пойду убивать таких как ТС, ибо про гугл все забыли.

По сабжу:
ftp://europe.asrock.com/Manual/P55%20Deluxe.pdf
12 страница - схема всего и вся с подробностями

Ты там ничего не замкнешь, ибо защита от дураков по всех последних материнках (это я говорю ТОЛЬКО про "кнопочки и проводочки на лицевой стороне корпуса" )
21:54:03 0
#26 Skazik uid#6376 Да я говорю про то,что как только не перетыкал все эти 5 проводов итог 1,комп не работает.А про твою ссылку читай выше,инструкция точно такая же у меня есть бумажная,там нарисована просто схема с материнки ... 01:13:39 0
#27 Skazik uid#6376 Короче, вот видео,просто скажите пожалуйста ,что не так ?

https://vk.com/video51483750_456239017?list=6248ba...
01:25:38 0
#28 Skazik uid#6376 Это видео запуска 01:25:51 0
#29 The_Finder uid#4699 модераторошибка доступа по видео 13:21:42 0
#30 The_Finder uid#4699 модераторpower sw замкни скрепкой для бумаги, и комп запустится 13:29:15 0
#31 Skazik uid#6376 А всякие леды можно не подключать ? 14:41:09 0
#32 Skazik uid#6376 Если можешь в вк меня добавь,я тебе кину видос запуска. vk.com/ras_ckazik 14:45:02 0
#33 arhibald99 uid#1617 "Всякие леды" это просто лампочки. 19:40:25 0
#34 Skazik uid#6376 Я короче замкнул и он включился,но выдаёт past code 2E,потом 38 и отрубается.У меня Ami bios,в гугле написано что 38 это с вводом-выводом связано,а 2Е я не нашёл.С этим я даже не знаю что делать теперь 13:27:39 0
22 июля 2016
#35 Skazik uid#6376 Он у меня как-то запустился ,я его в другое место переставил,потом видимо отошло что-то и он не включался потом 00:04:27 0
23 июля 2016
#36 Skazik uid#6376 Только что перебрал полностью,всё с материнки снял,пыль убрал везде и тд., всё подключил как надо и выдает такие же ошибки 2Е и 38 , покидайте пж вариантов что делать 00:05:01 0
#37 Qemu uid#2451 ТС, ты с какой деревни? Вызови мастера за 500р - пусть переберёт железку. 13:19:21 0
Следующие сообщения
*Ник: Проверка уникальности... Если вы уже зарегистрированы, авторизуйтесь.
*Сообщение:
  Загрузка...